How to install PHP bcmath extension required by Drupal 8 Commerce

Sometimes when trying to install Drupal 8 Commerce you get the error that it needs the php ext-bcmath

To install the PHP bcmath extension run the following command

yum install php-bcmath

 

Share this post